Seite wird geladen, bitte warten...



Seite wird nicht angezeigt? hier klicken
 
BOM Home Biet-O-Matic Forum
  Beobachtete ThemenBeobachtete Themen     FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Nach Ebay Update am 16.12.18 funktioniert Biet-O-Matic nicht mehr

 
Neues Thema eröffnen   Neue Antwort erstellen    Biet-O-Matic Forum Foren-Übersicht -> Problem und Behebung | Problem and Solution
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
81241heinz
Forum Newbie


Anmeldungsdatum: 17.12.2018
Beiträge: 1

BeitragVerfasst am: 17.12.2018 - 23:16    Titel: Nach Ebay Update am 16.12.18 funktioniert Biet-O-Matic nich Antworten mit Zitat

Hallo Forums Mitglieder
Systemvoraussetzungen:
Windows 8.1 Pro mit Internet Explorer bzw. Goggle Crome.
Biet-O-Matic V2.14.16
Vor dem Ebay Update funktionierte Biet-O-Matic einwandfrei.
Nach dem Ebay Update zeigt sich folgender Fehler beim Test der Anmeldung:
"Die Anmeldung konnte nicht durchgeführt werden".
Der selbe Fehler tritt auch auf, bei der Aktion "Beobachtete Artikel lesen".
Wenn die Artikel Nr. handisch eingetragen wird, kann mit dem Klick auf die Beschreibung der Brauser mit den Ebay Artikel in meinem Ebay Acount angezeigt werden.
Beim Bieten mit einem Gebot wird ebenfalls ein Fehler angezeigt.
Frage: wer kann mir sagen, an was die liegt?
Ich würde mich auf die Hilfe und Lösungen freuen.
Vielen Dank im Voraus und Grüße aus München
Heinz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name
Bietonauer
Forum Newbie


Anmeldungsdatum: 02.01.2019
Beiträge: 1

BeitragVerfasst am: 02.01.2019 - 21:21    Titel: Antworten mit Zitat

Hallo,

habe leider keine Lösung, aber das gleiche Problem mit dem einloggen Sad. Ich nutze BOM seit vielen Jahren und habe das auch einige Mal erfolgreich neu installiert auf diversen Rechnern, bis heute...

-Windows 10 aktueller Stand
-Neuinstallation BOM 2.14.16
-Einloggen ebay mit dem bekannten Benutzer und Passwort mit allen
Browsern problemlos möglich
-einloggen bzw. Test BOM funktioniert nicht
-in Bitdefender Firewall ist BOM freigegeben
-Änderung ini Datei wie hier im Forum beschrieben ohne Erfolg

Hat da jemand evtl. eine Lösung ? Oder es gibt ein Update ?

Vielen Dank im Voraus !
MfG
Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
carmloo
Forum Newbie


Anmeldungsdatum: 14.10.2006
Beiträge: 5

BeitragVerfasst am: 02.03.2019 - 17:22    Titel: evtl. Lösung ... Antworten mit Zitat

... im Thread "BOM funktioniert nicht mehr - bei jeden Bieten kommt "Fehler""

Gruß carmloo

_________________
... Dragons live for ever ...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Biet-O-Matic Forum Foren-Übersicht -> Problem und Behebung | Problem and Solution Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Powered by phpBB © 2001, 2005 phpBB Group